随着互联网的普及,财经信息的获取变得更加便捷。然而,信息过载也成为了一个问题,如何筛选出有价值的信息,成为了投资者们需要面对的挑战。CG财经带大家认识资金抄底指标公式无未来,如果你们也遇到这种问题,相信看完本文,你们就懂得怎么解决了。

一:求通达信无未来指标公式(要极品哦)

求通达信无未来指标公式(要极品哦)

最佳答案作为小散,大多数是做短线,超短线的,所以我平时比较喜欢用的是买卖点指标,买卖点指标比较简单易懂,在短线操作我觉得基本够用,所以给你看看以下几个买卖点指标:

1、【云指标】通达信最牛主升浪指标|就是要暴涨的股票(源于财富池)

(1)分区明显,波段操作,避免短期的波动,但是做超短线也可以使用的

(2)颜色清楚:绿色空仓,黄色待定,红色只管买,又没有未来函数

(3)买卖点清楚:红变黄逃顶,黄变红建仓

2、短期买卖选股公式,专为短线散户定制的选股公式,没有未来函数(源自财富池)

普遍又符合我上面的几个特点。

我选股就已经习惯用这种图形的指标,但是只依赖指标是远远不够的。

二:请大家帮忙看一下下面这段代码有没有未来函数,是可以在通达信中使用的,公式名称:抄底爆点

最佳答案1.公式没有未来数据。公式不错!

2.选股公式应为:{DXBP-启爆}

急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖离率}

当日收阳:=(H-L)/L>0.07 AND (C-O)/O>0.07 AND C/REF(C,1)>1.05;

枯木逢春:=急速超跌 AND 当日收阳 ;

爆点:=LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04;

XL3:=(C-EMA(C,21))/EMA(C,21)*100;

XL6:=(C-MA(C,24))/MA(C,24)*100;

选股:爆点 AND (XL3,XL6);

3.选股或者修改(优化?)为:

自加XG:CROSS(XL3,枯木逢春) AND CROSS(XL6,枯木逢春)

OR REF(CROSS(XL3,枯木逢春),1) AND CROSS(XL6,枯木逢春);

共同分享,知道快乐!{个人看法,仅供参考。}

三:请高手给我个股票无未来指标,,,我现在用的是红鸟庄抄底王,是有未来的,会漂移,所以不能用,准确不漂移的

最佳答案n1 1 60 3

n2 1 90 10

m1 1 60 5

m2 1 90 20

VAR1:=REF(CLOSE,2);

A2:SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORFF1688,LINETHICK2;

超卖1:IF(A2<12,30,0),COLORGREEN,LINETHICK2;

VAR2:=REF(CLOSE,1);

VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;

超卖2:IF(VAR3<12,30,0),COLOR0066FF,LINETHICK2;

逢高派发:STICKLINE(A2>80,A2+1,A2-1,8,0),COLORRED,LINETHICK2;

跑吧:IF(A2<REF(A2,1) AND A2>79,A2,0);

这是通达信的,不知道你用什么软件,不能通过再找我,无未来,副图公式

明白了资金抄底指标公式无未来的一些关键内容,希望能够给你的生活带来一丝便捷,倘若你要认识和深入了解其他内容,可以点击CG财经的其他页面。